http://gamingtrend.com
November 20, 2014, 09:14:32 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News:
 
   Home   Help Search Calendar Login Register  
Pages: [1]   Go Down
  Print  
Author Topic: Trouble posting a reply  (Read 658 times)
0 Members and 1 Guest are viewing this topic.
Harkonis
Gaming Trend Senior Member

Offline Offline

Posts: 9840



View Profile
« on: November 03, 2011, 06:46:02 PM »

I'm trying to post a pic in a reply for the BF3 thread and I'm getting a SQL error saying the server has gone away. slywink

Logged
Harkonis
Gaming Trend Senior Member

Offline Offline

Posts: 9840



View Profile
« Reply #1 on: November 03, 2011, 06:46:43 PM »

There is something about this link that's blowing things up I guess.

http://media.riemurasia.net/albumit/m00/863462211.gif

It works posting as a link, but if I put it between img tags it crashes on post
Logged
TK-421
Gaming Trend Senior Member

Offline Offline

Posts: 2504



View Profile
« Reply #2 on: November 03, 2011, 07:47:22 PM »

I tried to post that earlier in the Funny Pics thread and got the same thing.

It's an 11.3 Meg file so maybe that's the issue.

Here's the link to the YouTube video that the GIF is taken from.

Logged

Open the blast doors!  Open the blast doors!
Pages: [1]   Go Up
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.074 seconds with 29 queries. (Pretty URLs adds 0.009s, 2q)